Could not find com.google.gms:google-services:4.1.0 Languages

Could not find com.google.gms:google-services:4.1.0

Bitrise build is failing with the following error:A problem occurred configuring root project 'src'.Could not resolve all files for configuration ':classpath'. Could not find com.google.gms:google-services:4.1.0. Searched in the following locations: https://dl.google.com/dl/android/maven2/com/google/gms/google-services/4.1.0/google-services-4.1.0.pom https://dl.google.com/dl/android/maven2/com/google/gms/google-services/4.1.0/google-services-4.1.0.jar https://jcenter.bintray.com/com/google/gms/google-services/4.1.0/google-services-4.1.0.pom https://jcenter.bintray.com/com/google/gms/google-services/4.1.0/google-services-4.1.0.jar Required by: project :
Read More