Brew install on Mojave Languages

Brew install on Mojave

I did these steps:Now I'm trying to install node8:brew install node@8And it gives me this error:Error: The Command Line Tools header package must be installed on Mojave. The installer is located at: /Library/Developer/CommandLineTools/Packages/macOS_SDK_headers_for_macOS_10.14.pkg
Read More